<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#bb0000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vRGbZ0ILz-oflvjY22MuRQvFS9Y=/16x16/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XUme-iug35EGEG-KVwwR796wy-M=/32x32/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GTqvAZNyySaDlJXlFa7lsKlC4eI=/192x192/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/NlGRycdhUdlWQ6z8Ifv2khWZCOk=/256x256/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4qi_iDlVuWuR1RcscIoiloUWw6E=/180x180/https://om.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Kb_12-0S3l7Jz33HDki4mzoZWDQ=/1200x630/smart/nginx/o/2021/05/27/13807680t1h3527.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Kb_12-0S3l7Jz33HDki4mzoZWDQ=/1200x630/smart/nginx/o/2021/05/27/13807680t1h3527.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="SÄRAV OLÜMPIAHETK &amp;#10217; Jüri Tamm võinuks võita kolm olümpiamedalit"><meta property="twitter:title" content="SÄRAV OLÜMPIAHETK &amp;#10217; Jüri Tamm võinuks võita kolm olümpiamedalit"><meta property="og:url" content="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit"><meta property="twitter:url" content="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit"><meta property="og:site_name" content="Olümpia"><meta property="og:description" content="Vasaraheitja Jüri Tamm võistles neljadel olümpiamängudel, kuid see number oleks võinud vabalt olla ka viis."><meta property="twitter:description" content="Vasaraheitja Jüri Tamm võistles neljadel olümpiamängudel, kuid see number oleks võinud vabalt olla ka viis."><meta property="og:type" content="article"><meta property="article:section" content="Säravad olümpiahetked"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="olümpia"><meta property="article:tag" content="los angeles"><meta property="article:tag" content="Moskva"><meta property="article:tag" content="Atlanta"><meta property="article:tag" content="Barcelona"><meta property="article:tag" content="nõukogude liit"><meta property="article:tag" content="Jüri Tamm"><meta property="article:tag" content="suveolümpia"><meta property="article:tag" content="Sergei Litvinov"><meta name="article:published_time" content="2021-05-28T07:52:00+03:00"><meta name="article:modified_time" content="2021-05-28T07:20:01+03:00"><meta name="description" content="Vasaraheitja Jüri Tamm võistles neljadel olümpiamängudel, kuid see number oleks võinud vabalt olla ka viis."><meta name="keywords" content="Ameerika Ühendriigid, olümpia, los angeles, Moskva, Atlanta, Barcelona, nõukogude liit, Jüri Tamm, suveolümpia, Sergei Litvinov"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://om.postimees.ee/rss"><title>SÄRAV OLÜMPIAHETK &#10217; Jüri Tamm võinuks võita kolm olümpiamedalit - Säravad olümpiahetked - Tokyo 2020 suveolümpiamängud</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-72edad54aa601d4c99c6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #bb0000;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #bb0000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #bb0000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #bb0000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #bb0000 0%, #bb0000 100%);
    color: #bb0000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #bb0000 0%, #bb0000 100%);
    color: #bb0000;
  }

  .list-article__feed-label {
    background-color: #bb0000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(187, 0, 0, 0.10);
  }

  .section-color-fill {
    fill: #bb0000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #bb0000 0%, rgb(147, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(147, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Marko Kaljuveer';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3407 article-7258635"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://om.postimees.ee/search" rel="noopener">R, 28.05.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://om.postimees.ee" class="flex header-logo flex--align-items-center"><img width="179" src="https://f.pmo.ee/logos/3407/2785cb21638ce062818b6c0a1effff57.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Investor</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Säravad olümpiahetked</div><div><a href="https://om.postimees.ee" target="_self" rel="noopener" class="menu-item">Olümpiauudised</a></div><div><a href="https://om.postimees.ee/section/5533" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Säravad olümpiahetked</a></div><div><a href="https://om.postimees.ee/joonistusvoistlus/" target="_blank" rel="noopener" class="menu-item">Joonistusvõistlus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7258635"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om.postimees.ee">Olümpia</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om.postimees.ee/section/5533">Säravad olümpiahetked</a></li><li class="breadcrumb-item">Jüri Tamm võinuks võita kolm olümpiamedalit</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258635" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%BCri%20Tamm%20v%C3%B5inuks%20v%C3%B5ita%20kolm%20ol%C3%BCmpiamedalit&url=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258635"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7258635&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%BCri%20Tamm%20v%C3%B5inuks%20v%C3%B5ita%20kolm%20ol%C3%BCmpiamedalit&url=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258635"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-28T07:52:00+03:00">28. mai 2021, 7:52</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">SÄRAV OLÜMPIAHETK &#10217; </span>Jüri Tamm võinuks võita kolm olümpiamedalit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110371" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/p-uhVJJWbRuBG15b62y56DlxGOU=/40x40/smart/nginx/o/2016/12/09/6159071t1h2fd0.jpg" srcset="//f8.pmo.ee/p-uhVJJWbRuBG15b62y56DlxGOU=/40x40/smart/nginx/o/2016/12/09/6159071t1h2fd0.jpg, //f8.pmo.ee/9armyHq7OB7J6nRcW7gPxiy7T_M=/80x80/smart/nginx/o/2016/12/09/6159071t1h2fd0.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Marko Kaljuveer</span></span><span class="article-authors__position" itemprop="jobTitle">Olümpiaprogrammi juht</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6543839&quot;}, {&quot;term&quot;: &quot;ameerika ühendriigid,olümpia,los angeles,moskva,atlanta,barcelona,nõukogude liit,jüri tamm,suveolümpia,sergei litvinov&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6543839,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-05-27T18:42:54+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-05-27T18:42:54+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13807680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/jzKepkZGDIky44tZeNWAWSyH5ho=\/50x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/a3T5QYWdXtnSIWwm75-mlVgucVs=\/155x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/TQYEUHZ7PAlKbgBUcWab9Qlxi5g=\/650x650\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gFMDZm0rQ4hFxoExPC36clRP6Gc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/c67pjyjsdq06bUF8pp_iolcVwAc=\/270x480\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwmSLum8xZAoCsJvbwEqJzkpjPI=\/540x960\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4gx8OaLaefHBE_2Re4lrwyZIPLU=\/1080x1920\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/XaThb5VBH-Qs7NZWmWCX1RN-x6E=\/1080x0\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/3-Niip10N-Wy983JzLSWTKxpb3U=\/0x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/n81GA_X9ZjstWXwTLn-nUdzfuas=\/0x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/zaE6J8WoS5KKw0RCTnSqhnlO9H8=\/480x270\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/BA6-rjihNUkiPX032U6fPCLaoBE=\/960x540\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/etVNDxpp0_xVlbMJGMgCwMrRPvs=\/1920x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Jc5FdTPRcLsNRrRl514hhi5_2xk=\/0x60\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/W6DVJnb1lqaUxwQcQJszQYJD8wk=\/140x93\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/L9jOaNE_rPkkDRIf-1__d4o1IdU=\/538x422\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:119843,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/05\/27\/Olmpiahetked_Tamm_270521_valmis_ICmDDdx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/05\/27\/Olmpiahetked_Tamm_270521_valmis_ICmDDdx\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;om.postimees.ee&quot;,&quot;path&quot;:&quot;\/7258635\/juri-tamm-voinuks-voita-kolm-olumpiamedalit&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/om.postimees.ee\/7258635\/juri-tamm-voinuks-voita-kolm-olumpiamedalit&quot;,&quot;fullURL&quot;:&quot;https:\/\/om.postimees.ee\/7258635\/juri-tamm-voinuks-voita-kolm-olumpiamedalit&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7258635,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-05-28T07:13:58+03:00&quot;,&quot;dateModified&quot;:&quot;2021-05-28T07:20:01+03:00&quot;,&quot;slug&quot;:&quot;juri-tamm-voinuks-voita-kolm-olumpiamedalit&quot;,&quot;datePublished&quot;:&quot;2021-05-28T07:52:00+03:00&quot;,&quot;headline&quot;:&quot;Jüri Tamm võinuks võita kolm olümpiamedalit&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-05-28T07:52:00+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:148,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;SÄRAV OLÜMPIAHETK&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7258635.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Marko Kaljuveer&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:148,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7258635,&quot;articleTitle&quot;:&quot;Jüri Tamm võinuks võita kolm olümpiamedalit&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13807680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/jzKepkZGDIky44tZeNWAWSyH5ho=\/50x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/a3T5QYWdXtnSIWwm75-mlVgucVs=\/155x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/TQYEUHZ7PAlKbgBUcWab9Qlxi5g=\/650x650\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gFMDZm0rQ4hFxoExPC36clRP6Gc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/c67pjyjsdq06bUF8pp_iolcVwAc=\/270x480\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwmSLum8xZAoCsJvbwEqJzkpjPI=\/540x960\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4gx8OaLaefHBE_2Re4lrwyZIPLU=\/1080x1920\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/XaThb5VBH-Qs7NZWmWCX1RN-x6E=\/1080x0\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/3-Niip10N-Wy983JzLSWTKxpb3U=\/0x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/n81GA_X9ZjstWXwTLn-nUdzfuas=\/0x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/zaE6J8WoS5KKw0RCTnSqhnlO9H8=\/480x270\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/BA6-rjihNUkiPX032U6fPCLaoBE=\/960x540\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/etVNDxpp0_xVlbMJGMgCwMrRPvs=\/1920x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Jc5FdTPRcLsNRrRl514hhi5_2xk=\/0x60\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/W6DVJnb1lqaUxwQcQJszQYJD8wk=\/140x93\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/L9jOaNE_rPkkDRIf-1__d4o1IdU=\/538x422\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6543839,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-05-27T18:42:54+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-05-27T18:42:54+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13807680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/jzKepkZGDIky44tZeNWAWSyH5ho=\/50x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/a3T5QYWdXtnSIWwm75-mlVgucVs=\/155x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/TQYEUHZ7PAlKbgBUcWab9Qlxi5g=\/650x650\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gFMDZm0rQ4hFxoExPC36clRP6Gc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/c67pjyjsdq06bUF8pp_iolcVwAc=\/270x480\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwmSLum8xZAoCsJvbwEqJzkpjPI=\/540x960\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4gx8OaLaefHBE_2Re4lrwyZIPLU=\/1080x1920\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/XaThb5VBH-Qs7NZWmWCX1RN-x6E=\/1080x0\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/3-Niip10N-Wy983JzLSWTKxpb3U=\/0x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/n81GA_X9ZjstWXwTLn-nUdzfuas=\/0x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/zaE6J8WoS5KKw0RCTnSqhnlO9H8=\/480x270\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/BA6-rjihNUkiPX032U6fPCLaoBE=\/960x540\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/etVNDxpp0_xVlbMJGMgCwMrRPvs=\/1920x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Jc5FdTPRcLsNRrRl514hhi5_2xk=\/0x60\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/W6DVJnb1lqaUxwQcQJszQYJD8wk=\/140x93\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/L9jOaNE_rPkkDRIf-1__d4o1IdU=\/538x422\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:119843,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/05\/27\/Olmpiahetked_Tamm_270521_valmis_ICmDDdx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/05\/27\/Olmpiahetked_Tamm_270521_valmis_ICmDDdx\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vasaraheitja Jüri Tamm võistles neljadel olümpiamängudel, kuid see number oleks võinud vabalt olla ka viis.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:15,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Oma esimese olümpiamedali võitis Ukrainas vasaraheitjaks sirgunud pärnakas Moskva mängudel aastal 1980. aastal. Ta oli seal Juri Sedõhhi ja Sergei Litvinovi järel kolmas.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:22},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tamm hakkas siis valmistuma Los Angelese olümpiaks. «Need olümpiamängud olid minule kogemuste omandamise mängud, nelja aasta jooksul tahaks midagi kokku võtta ja kõik üheks koondada,» seadis 23-aastane Tamm sihte järgmiseks spordipeoks. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Los Angelese olümpia jäi aga Tammel ära, sest Nõukogude Liit boikoteeris mänge USAs.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:13},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Seega tekkis Tammel järgmine võimalus Soulis kaheksa aastat hiljem ja taaskord tuli pronksmedal. Seekord vahetasid suurfavoriidid omavahel kohad – esimene oli Sergei Litvinov ja teine Moskva olümpiakuld Juri Sedõhh.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:28},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tamm võistles ka Barcelona olümpial, kus saavutas väga korraliku viienda koha. Tema viimaseks olümpiaks jäid Atlanta mängud aastal 1996.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:18},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Reporteris» avaldatud säravate olümpiahetkedega on võimalik tutvuda &lt;a href=\&quot;https:\/\/om.postimees.ee\/section\/5533?_ga=2.265004172.2003099260.1621405540-976421681.1609650261\&quot; target=\&quot;_blank\&quot;&gt;SIIN.&lt;\/a&gt; Kui kõik 20 säravamat olümpiahetke on avaldatud, algab rahvahääletus, milles selgub eestlaste lemmik olümpiahetk.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:21}],&quot;authors&quot;:[{&quot;id&quot;:110371,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Marko Kaljuveer&quot;,&quot;position&quot;:&quot;Olümpiaprogrammi juht&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6159071,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-12-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jaanus Lensment&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/SkbJNou74fURZKz7C04FMymNAlw=\/50x50\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/bARJb8mgmoDQezoe6QwSvipuzsc=\/155x155\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/rsGWV2AIAWakRDrU0EqGTVqqolE=\/650x650\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/18yxCbCjy_vRmwpb_-7yF7ALqYQ=\/1080x1080\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/IbYo4I80GV109tv4pD8E8qFuFMI=\/270x480\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/56QNek2a2_htMdIR7HL_p2Yrodw=\/540x960\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/haMOt54O8fkBcY4He2lQnlfDi_w=\/1080x1920\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/G1E_viNdFDZoU0oWhTo_FYildj8=\/1080x0\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/_UpLKwITbxIWptwMZaAJVDCBCug=\/0x50\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Kg6ZLj5xfzJqJuPRaKztqhQ8wqg=\/0x155\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/bOmfTdl63dv0Mo8H3xzjCFw76ng=\/480x270\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/DSm-2ZgEwY40THj0wz1divFi1GU=\/960x540\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/vFMmt4JN1vMD16URivwbZZVxWo4=\/1920x1080\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/FqKgxUtlKvw08PKCt9XJcfIwcZk=\/0x60\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/r0KDXMZZa2z59VnKggoVCfuM8q4=\/140x93\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/EgEQZEB3MDhx-iVRXGSi-R7HhBU=\/538x422\/smart\/nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Marko Kaljuveer&quot;,&quot;ru&quot;:&quot;Marko Kaljuveer&quot;,&quot;en&quot;:&quot;Marko Kaljuveer&quot;,&quot;lv&quot;:&quot;Marko Kaljuveer&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/12\/09\/6159071t1h2fd0.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2669,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ameerika Ühendriigid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ameerika-uhendriigid&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:5017,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;los angeles&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;los-angeles&quot;},{&quot;id&quot;:5128,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Moskva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;moskva&quot;},{&quot;id&quot;:5169,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Atlanta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;atlanta&quot;},{&quot;id&quot;:6585,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Barcelona&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;barcelona&quot;},{&quot;id&quot;:12116,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nõukogude liit&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;noukogude-liit&quot;},{&quot;id&quot;:23860,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Jüri Tamm&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;juri-tamm&quot;},{&quot;id&quot;:145512,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suveolümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suveolumpia&quot;},{&quot;id&quot;:657358,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sergei Litvinov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sergei-litvinov&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3407,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Tokyo 2020 suveolümpiamängud&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;33377618a663f407f0b1bd93dc62051aPAJhTVBqCdclTKbs+p189OGnx2U1l2nJU9l+O+UJ4+WMn66iLkH7TP6HlHunG7wI&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:6,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/2785cb21638ce062818b6c0a1effff57.svg&quot;,&quot;width&quot;:179,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/852b976c2146536fc90be278d8c27e4b.svg&quot;,&quot;width&quot;:89,&quot;height&quot;:20}}}},{&quot;id&quot;:5533,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Säravad olümpiahetked&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/saravad-olumpiahetked&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;edb47c9fbe16645d743af7e7fbefefbf7CRLXpyCPpV9Ni4LuRLqTGdmsz2ia1A\/9WfET8eHKEZ8QgpUwaGLcMwnib0tIUuO&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Säravad olümpiahetked&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/2785cb21638ce062818b6c0a1effff57.svg&quot;,&quot;width&quot;:179,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/852b976c2146536fc90be278d8c27e4b.svg&quot;,&quot;width&quot;:89,&quot;height&quot;:20}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;7bd2e1cb96c70c648b5a0b4e546f5a14&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1610428bf52ca8d19b8e86bb30a880&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:124,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees Sport: Värsked spordiuudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a772d06237d669bbdee66102b23bf57fhb2KkAd\/v7UoK4fPmVmvYB87hOgCqIuSp7xphpoNuJlmg1nPdWEGKCtbvwcz9bnh&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:62}},{&quot;id&quot;:161,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kergejõustik&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Kergejõustik. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport\/kergejoustik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c0774624510f57705c0ca9dccc188862s6W5ZdoAf6EjPuPIhR2IBdZmT44DrHZFtJmrxnig4c+jfwWSeKZu3wmx81n2QFJ2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Kergejõustik&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5533,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Säravad olümpiahetked&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/saravad-olumpiahetked&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;32d832a6659811a7fad7d40001a1b4cekWN88L\/rmhyjUseWJnJSHL3qE+D370hj6IcIThS5YrHKb7PoSUzpC3frczQ2Pivs&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Säravad olümpiahetked&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13807680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/jzKepkZGDIky44tZeNWAWSyH5ho=\/50x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/a3T5QYWdXtnSIWwm75-mlVgucVs=\/155x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/TQYEUHZ7PAlKbgBUcWab9Qlxi5g=\/650x650\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/gFMDZm0rQ4hFxoExPC36clRP6Gc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/c67pjyjsdq06bUF8pp_iolcVwAc=\/270x480\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MwmSLum8xZAoCsJvbwEqJzkpjPI=\/540x960\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4gx8OaLaefHBE_2Re4lrwyZIPLU=\/1080x1920\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/XaThb5VBH-Qs7NZWmWCX1RN-x6E=\/1080x0\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/3-Niip10N-Wy983JzLSWTKxpb3U=\/0x50\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/n81GA_X9ZjstWXwTLn-nUdzfuas=\/0x155\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/zaE6J8WoS5KKw0RCTnSqhnlO9H8=\/480x270\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/BA6-rjihNUkiPX032U6fPCLaoBE=\/960x540\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/etVNDxpp0_xVlbMJGMgCwMrRPvs=\/1920x1080\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Jc5FdTPRcLsNRrRl514hhi5_2xk=\/0x60\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/W6DVJnb1lqaUxwQcQJszQYJD8wk=\/140x93\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/L9jOaNE_rPkkDRIf-1__d4o1IdU=\/538x422\/smart\/nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/27\/13807680t1h3527.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#bb0000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 3407, exclude: [7258635]}" progress-color="#bb0000" title="Jüri Tamm võinuks võita kolm olümpiamedalit" publish-time="2021-05-28T07:52:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vasaraheitja Jüri Tamm võistles neljadel olümpiamängudel, kuid see number oleks võinud vabalt olla ka viis.</p></div></div><cookie-paywall article-id="7258635"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fo89kcingp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i6r1re5esk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Oma esimese olümpiamedali võitis Ukrainas vasaraheitjaks sirgunud pärnakas Moskva mängudel aastal 1980. aastal. Ta oli seal Juri Sedõhhi ja Sergei Litvinovi järel kolmas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tamm hakkas siis valmistuma Los Angelese olümpiaks. «Need olümpiamängud olid minule kogemuste omandamise mängud, nelja aasta jooksul tahaks midagi kokku võtta ja kõik üheks koondada,» seadis 23-aastane Tamm sihte järgmiseks spordipeoks. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Los Angelese olümpia jäi aga Tammel ära, sest Nõukogude Liit boikoteeris mänge USAs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seega tekkis Tammel järgmine võimalus Soulis kaheksa aastat hiljem ja taaskord tuli pronksmedal. Seekord vahetasid suurfavoriidid omavahel kohad – esimene oli Sergei Litvinov ja teine Moskva olümpiakuld Juri Sedõhh.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tamm võistles ka Barcelona olümpial, kus saavutas väga korraliku viienda koha. Tema viimaseks olümpiaks jäid Atlanta mängud aastal 1996.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Reporteris» avaldatud säravate olümpiahetkedega on võimalik tutvuda <a href="https://om.postimees.ee/section/5533?_ga=2.265004172.2003099260.1621405540-976421681.1609650261" target="_blank">SIIN.</a> Kui kõik 20 säravamat olümpiahetke on avaldatud, algab rahvahääletus, milles selgub eestlaste lemmik olümpiahetk.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258635" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%BCri%20Tamm%20v%C3%B5inuks%20v%C3%B5ita%20kolm%20ol%C3%BCmpiamedalit&url=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258635"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7258635&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%BCri%20Tamm%20v%C3%B5inuks%20v%C3%B5ita%20kolm%20ol%C3%BCmpiamedalit&url=https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7258635"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7258635" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7258635" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#bb0000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hgwl0988bj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a1920e8aqv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #bb0000;"><a href="https://om.postimees.ee/section/5533">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-28T07:52:00+03:00"><meta itemprop="dateModified" content="2021-05-28T07:20:01+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qw3UYC-PbrbOYjtMjU9MEA-kiMQ=/1000x435/smart/nginx/o/2021/05/27/13807680t1h3527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qw3UYC-PbrbOYjtMjU9MEA-kiMQ=/1000x435/smart/nginx/o/2021/05/27/13807680t1h3527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Jüri Tamm võinuks võita kolm olümpiamedalit </span></a><a href="https://om.postimees.ee/7258635/juri-tamm-voinuks-voita-kolm-olumpiamedalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-25T09:35:00+03:00"><meta itemprop="dateModified" content="2021-05-25T15:29:39+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7256050/kuidas-kurat-rattasadulas-krooniti-olumpiavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EHhE80nv0DLH1Kf7jro9-Zv5YRY=/335x190/smart/nginx/o/2021/05/24/13800485t1hc9c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EHhE80nv0DLH1Kf7jro9-Zv5YRY=/335x190/smart/nginx/o/2021/05/24/13800485t1hc9c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7256050/kuidas-kurat-rattasadulas-krooniti-olumpiavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Kuidas Kurat Rattasadulas krooniti olümpiavõitjaks </span></a><a href="https://om.postimees.ee/7256050/kuidas-kurat-rattasadulas-krooniti-olumpiavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T07:25:00+03:00"><meta itemprop="dateModified" content="2021-05-21T08:16:38+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7253261/jaanson-soudis-sihikindlusega-olumpiamedaliteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8Q6yICXFUU-DY0FBV6-y45bqQVA=/335x190/smart/nginx/o/2021/05/21/13793171t1h27db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8Q6yICXFUU-DY0FBV6-y45bqQVA=/335x190/smart/nginx/o/2021/05/21/13793171t1h27db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>137</span></div></div><a href="https://sport.postimees.ee/7253261/jaanson-soudis-sihikindlusega-olumpiamedaliteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">Särav olümpiahetk &#10217; </span>Jaanson sõudis sihikindlusega olümpiamedaliteni </span></a><a href="https://sport.postimees.ee/7253261/jaanson-soudis-sihikindlusega-olumpiamedaliteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-17T09:09:00+03:00"><meta itemprop="dateModified" content="2021-05-17T17:21:17+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7249446/kuidas-uudmae-alistas-kolmekordse-tsempioni-ja-maailmarekordimehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GobgIjsjSao5yvob4_6uZbAQiL4=/1000x435/smart/nginx/o/2021/05/16/13784074t1h14f0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GobgIjsjSao5yvob4_6uZbAQiL4=/1000x435/smart/nginx/o/2021/05/16/13784074t1h14f0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>177</span></div></div><a href="https://om.postimees.ee/7249446/kuidas-uudmae-alistas-kolmekordse-tsempioni-ja-maailmarekordimehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">Särav olümpiahetk &#10217; </span>Kuidas Uudmäe alistas kolmekordse tšempioni ja maailmarekordimehe </span></a><a href="https://om.postimees.ee/7249446/kuidas-uudmae-alistas-kolmekordse-tsempioni-ja-maailmarekordimehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-14T10:00:00+03:00"><meta itemprop="dateModified" content="2021-05-14T11:08:09+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7247882/kuidas-viljar-loor-kroonis-oma-hammastavalt-eduka-karjaari-olumpiakullaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lCBZgAXRUSDBLjrHSjYEL3c68Tc=/335x190/smart/nginx/o/2021/05/13/13778758t1h2741.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lCBZgAXRUSDBLjrHSjYEL3c68Tc=/335x190/smart/nginx/o/2021/05/13/13778758t1h2741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7247882/kuidas-viljar-loor-kroonis-oma-hammastavalt-eduka-karjaari-olumpiakullaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Kuidas Viljar Loor kroonis oma hämmastavalt eduka karjääri olümpiakullaga </span></a><a href="https://om.postimees.ee/7247882/kuidas-viljar-loor-kroonis-oma-hammastavalt-eduka-karjaari-olumpiakullaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T08:29:00+03:00"><meta itemprop="dateModified" content="2021-05-10T10:36:57+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7244089/eesti-olumpiahobe-mis-tundus-nagu-kuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6wvJbZSCToI-27z9HcCJvadr0Qs=/335x190/smart/nginx/o/2021/05/10/13771737t1ha60c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6wvJbZSCToI-27z9HcCJvadr0Qs=/335x190/smart/nginx/o/2021/05/10/13771737t1ha60c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7244089/eesti-olumpiahobe-mis-tundus-nagu-kuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">Särav olümpiahetk &#10217; </span>Eesti olümpiahõbe, mis tundus nagu kuld </span></a><a href="https://om.postimees.ee/7244089/eesti-olumpiahobe-mis-tundus-nagu-kuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T09:27:00+03:00"><meta itemprop="dateModified" content="2021-05-07T19:01:57+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7242337/juri-tarmak-eesti-esimene-olumpiavoitja-kergejoustikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ePBpy2UxIGLv6cOuplOOpX7Yeoo=/1000x435/filters:focal(814x167:1752x835)/nginx/o/2021/05/07/13765678t1h380d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ePBpy2UxIGLv6cOuplOOpX7Yeoo=/1000x435/filters:focal(814x167:1752x835)/nginx/o/2021/05/07/13765678t1h380d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>114</span></div></div><a href="https://om.postimees.ee/7242337/juri-tarmak-eesti-esimene-olumpiavoitja-kergejoustikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Jüri Tarmak – Eesti esimene olümpiavõitja kergejõustikus </span></a><a href="https://om.postimees.ee/7242337/juri-tarmak-eesti-esimene-olumpiavoitja-kergejoustikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-03T07:15:00+03:00"><meta itemprop="dateModified" content="2021-05-03T07:02:41+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7238827/kanter-2008-aasta-olumpiavoidust-selge-et-jutud-kullast-tekitasid-pinget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dKXEfmIzfEEPEM3lBUqDf0Eogpg=/335x190/filters:focal(551x94:1538x962)/nginx/o/2021/05/03/13758139t1h8c0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dKXEfmIzfEEPEM3lBUqDf0Eogpg=/335x190/filters:focal(551x94:1538x962)/nginx/o/2021/05/03/13758139t1h8c0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7238827/kanter-2008-aasta-olumpiavoidust-selge-et-jutud-kullast-tekitasid-pinget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Kanter 2008. aasta olümpiavõidust: selge, et jutud kullast tekitasid pinget </span></a><a href="https://om.postimees.ee/7238827/kanter-2008-aasta-olumpiavoidust-selge-et-jutud-kullast-tekitasid-pinget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T08:23:00+03:00"><meta itemprop="dateModified" content="2021-04-30T09:29:15+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7237186/erki-noole-narvidemang-sydneys" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HHyFOS5s3eP4Ww9rUwuAq21eH3I=/335x190/smart/nginx/o/2021/04/30/13754322t1h9e5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HHyFOS5s3eP4Ww9rUwuAq21eH3I=/335x190/smart/nginx/o/2021/04/30/13754322t1h9e5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7237186/erki-noole-narvidemang-sydneys" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">Särav olümpiahetk &#10217; </span>Erki Noole närvidemäng Sydneys </span></a><a href="https://om.postimees.ee/7237186/erki-noole-narvidemang-sydneys" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T19:47:00+03:00"><meta itemprop="dateModified" content="2021-04-26T08:33:16+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7233280/johannes-kotkas-pidi-soja-tottu-oma-voimalust-pikalt-ootama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qyHgn_qFLtI5pwSqHpZK0S9tFO4=/1000x435/filters:focal(986x87:1506x620)/nginx/o/2021/04/25/13746070t1h3550.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qyHgn_qFLtI5pwSqHpZK0S9tFO4=/1000x435/filters:focal(986x87:1506x620)/nginx/o/2021/04/25/13746070t1h3550.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7233280/johannes-kotkas-pidi-soja-tottu-oma-voimalust-pikalt-ootama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Johannes Kotkas pidi sõja tõttu oma võimalust pikalt ootama </span></a><a href="https://om.postimees.ee/7233280/johannes-kotkas-pidi-soja-tottu-oma-voimalust-pikalt-ootama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T07:28:00+03:00"><meta itemprop="dateModified" content="2021-04-23T09:26:15+03:00"><meta itemprop="author" content="Marko Kaljuveer"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7231620/kuidas-end-keskparaseks-sportlaseks-pidav-jaan-talts-olumpiavoitjaks-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8oj4W89HMQhIsOKPtJwHq-Ft4ec=/335x190/smart/nginx/o/2021/04/22/13742277t1ha7a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8oj4W89HMQhIsOKPtJwHq-Ft4ec=/335x190/smart/nginx/o/2021/04/22/13742277t1ha7a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7231620/kuidas-end-keskparaseks-sportlaseks-pidav-jaan-talts-olumpiavoitjaks-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">SÄRAV OLÜMPIAHETK &#10217; </span>Kuidas end keskpäraseks sportlaseks pidav Jaan Talts olümpiavõitjaks tuli </span></a><a href="https://om.postimees.ee/7231620/kuidas-end-keskparaseks-sportlaseks-pidav-jaan-talts-olumpiavoitjaks-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-18T22:22:00+03:00"><meta itemprop="dateModified" content="2021-04-18T23:01:58+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7227911/bob-beamoni-imehupe-ja-tonu-lepiku-eesti-rekord-mexico-olumpial-1968" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L13CYh5Z95PFnEbSKNlzYC3vVVc=/335x190/smart/nginx/o/2020/05/26/13120221t1h0b04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L13CYh5Z95PFnEbSKNlzYC3vVVc=/335x190/smart/nginx/o/2020/05/26/13120221t1h0b04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7227911/bob-beamoni-imehupe-ja-tonu-lepiku-eesti-rekord-mexico-olumpial-1968" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">Särav olümpiahetk &#10217; </span>Bob Beamoni imehüpe ja Tõnu Lepiku Eesti rekord Mexico olümpial 1968 </span></a><a href="https://om.postimees.ee/7227911/bob-beamoni-imehupe-ja-tonu-lepiku-eesti-rekord-mexico-olumpial-1968" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-15T23:08:37+03:00"><meta itemprop="dateModified" content="2021-04-18T21:22:28+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://om.postimees.ee/7226179/kristjan-palusalu-ainulaadne-saavutus-olumpiamangude-ajaloos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bfVVUc9iATP-bH73inhITmHbpXg=/1000x435/smart/nginx/o/2021/04/15/13730604t1h4a73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bfVVUc9iATP-bH73inhITmHbpXg=/1000x435/smart/nginx/o/2021/04/15/13730604t1h4a73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://om.postimees.ee/section/5533" class="list-article__section-label slab">Säravad olümpiahetked</a></div><a href="https://om.postimees.ee/7226179/kristjan-palusalu-ainulaadne-saavutus-olumpiamangude-ajaloos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #bb0000;">Särav olümpiahetk &#10217; </span>Kristjan Palusalu ainulaadne saavutus olümpiamängude ajaloos </span></a><a href="https://om.postimees.ee/7226179/kristjan-palusalu-ainulaadne-saavutus-olumpiamangude-ajaloos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-27f9d55b1927f804f6ed.js" async></script></body></html>