<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#bb0000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vRGbZ0ILz-oflvjY22MuRQvFS9Y=/16x16/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/XUme-iug35EGEG-KVwwR796wy-M=/32x32/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GTqvAZNyySaDlJXlFa7lsKlC4eI=/192x192/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/NlGRycdhUdlWQ6z8Ifv2khWZCOk=/256x256/https://om.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4qi_iDlVuWuR1RcscIoiloUWw6E=/180x180/https://om.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/-vrGLk7OyuFsfA6TZZpSzbdn7eM=/1200x630/smart/nginx/o/2021/07/24/13939934t1hda73.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/-vrGLk7OyuFsfA6TZZpSzbdn7eM=/1200x630/smart/nginx/o/2021/07/24/13939934t1hda73.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Karl-Martin Rammo stardib olümpiavetele"><meta property="twitter:title" content="Karl-Martin Rammo stardib olümpiavetele"><meta property="og:url" content="https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele"><meta property="twitter:url" content="https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele"><meta property="og:site_name" content="Olümpia"><meta property="og:description" content="Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu."><meta property="twitter:description" content="Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu."><meta property="og:type" content="article"><meta property="article:section" content="Ülekanded"><meta property="article:tag" content="Tokyo"><meta property="article:tag" content="olümpia"><meta property="article:tag" content="Karl-Martin Rammo"><meta property="article:tag" content="Tokyo suveolümpiamängud"><meta property="article:tag" content="tokyo om"><meta property="article:tag" content="tokyo olümpia"><meta property="article:tag" content="om2020ametlik"><meta name="article:published_time" content="2021-07-24T07:06:32+03:00"><meta name="article:modified_time" content="2021-07-24T07:06:31+03:00"><meta name="description" content="Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu."><meta name="keywords" content="Tokyo, olümpia, Karl-Martin Rammo, Tokyo suveolümpiamängud, tokyo om, tokyo olümpia, om2020ametlik"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://om.postimees.ee/rss"><title>Karl-Martin Rammo stardib olümpiavetele - Ülekanded - Tokyo 2020 suveolümpiamängud</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2682bfb001220aa84706.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #bb0000;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #bb0000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #bb0000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #bb0000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #bb0000 0%, #bb0000 100%);
    color: #bb0000;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #bb0000 0%, #bb0000 100%);
    color: #bb0000;
  }

  .list-article__feed-label {
    background-color: #bb0000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(187, 0, 0, 0.10);
  }

  .section-color-fill {
    fill: #bb0000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #bb0000 0%, rgb(147, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(147, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Sport';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3407 article-7294695 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://om.postimees.ee/search" rel="noopener">L, 24.07.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://om.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 206.66666666666669;"><img width="100%" src="https://f.pmo.ee/logos/3407/c8507dd25c3145331b1cdc4df00ab42d.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://om.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Olümpia</a></div><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://www.postimees.ee/section/5634" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Ülekanded</div><div><a href="https://om.postimees.ee" target="_self" rel="noopener" class="menu-item">Olümpiauudised</a></div><div><a href="https://om.postimees.ee/saatekava" target="_self" rel="noopener" class="menu-item">Ülekannete saatekava</a></div><div><a href="https://om.postimees.ee/ajakava" target="_self" rel="noopener" class="menu-item">Võistluste ajakava</a></div><div><a href="https://om.postimees.ee/tulemused" target="_self" rel="noopener" class="menu-item">Tulemused</a></div><div><a href="https://om.postimees.ee/medalid" target="_self" rel="noopener" class="menu-item">Medalid</a></div><div><a href="https://om.postimees.ee/section/5672" target="_self" rel="noopener" class="menu-item">Lapsesuu</a></div><div><a href="https://om.postimees.ee/section/5678" target="_self" rel="noopener" class="menu-item">Minu olümpiamälestus</a></div><div><a href="https://om.postimees.ee/section/5533" target="_self" rel="noopener" class="menu-item">Säravad olümpiahetked</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7294695"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om.postimees.ee">Olümpia</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://om.postimees.ee/section/5537">Ülekanded</a></li><li class="breadcrumb-item">Karl-Martin Rammo stardib olümpiavetele</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7294695" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karl-Martin%20Rammo%20stardib%20ol%C3%BCmpiavetele&url=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7294695"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7294695&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Karl-Martin%20Rammo%20stardib%20ol%C3%BCmpiavetele&url=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7294695"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-24T03:00:00+03:00">24. juuli 2021, 3:00</div></div></div><h1 class="article-headline" itemprop="headline name">Karl-Martin Rammo stardib olümpiavetele<div class="article-headline--additional">HOMME OTSEPILT</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/107062" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/vXml-BacltLb8J-VwyNT1e6a3SY=/40x40/smart/nginx/o/2020/02/04/12914431t1hec0d.png" srcset="//f7.pmo.ee/vXml-BacltLb8J-VwyNT1e6a3SY=/40x40/smart/nginx/o/2020/02/04/12914431t1hec0d.png, //f7.pmo.ee/MP6rZBEjG6H5tCXDthJAQ43n5E0=/80x80/smart/nginx/o/2020/02/04/12914431t1hec0d.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sport</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6545641&quot;}, {&quot;term&quot;: &quot;tokyo,olümpia,karl-martin rammo,tokyo suveolümpiamängud,tokyo om,tokyo olümpia,om2020ametlik&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;om.postimees.ee&quot;,&quot;path&quot;:&quot;\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/om.postimees.ee\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;fullURL&quot;:&quot;https:\/\/om.postimees.ee\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7294695,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-07-25T08:50:00+03:00&quot;,&quot;dateModified&quot;:&quot;2021-07-24T07:06:31+03:00&quot;,&quot;slug&quot;:&quot;karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;datePublished&quot;:&quot;2021-07-24T03:00:00+03:00&quot;,&quot;headline&quot;:&quot;Karl-Martin Rammo stardib olümpiavetele&quot;,&quot;additionalHeadline&quot;:&quot;HOMME OTSEPILT&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-07-24T07:06:32+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:2,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:178,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7294695.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Sport&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:178,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7294695,&quot;articleTitle&quot;:&quot;Karl-Martin Rammo stardib olümpiavetele&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}},{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eelmistelt olümpiatelt on Rammol ette näidata 21. koht (2016) ja 18. koht (2012). Milline resultaat võiks näppude vahele jääda Tokyos, meie mees enne võistlust ennustama ei hakanud. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Pean tunnistama, et ma pole aastaid kohtadele mõelnud. Minu jaoks on olulisem, kuidas mingi tulemus sünnib. Kui juhtun näiteks tegema kaks esimest päeva suurepäraselt, aga siis rikun võistluse ära ja saan 16. koha, olen pettunud. Aga kui tulen näiteks mingist raskest seisust välja, ent nii heal positsioonil ei lõpeta, võin olla rahul,» sõnas ta.  &lt;\/p&gt;&quot;,&quot;wordCount&quot;:53},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Meeste Laser-klassi sõidud algavad 25. juulil, medalid jagatakse 1. augustil. Peale Rammo läheb võistlustulle 35 purjesportlast. «Medali võitmise, aga ka viimaseks jäämise tõenäosus pole väga suur. Seal keskel lõpetamine näib kõige reaalsem,» lausus Rammo.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ul&gt;\r\n\t&lt;li&gt;&lt;strong&gt;Loe ka: &lt;a href=\&quot;https:\/\/om.postimees.ee\/7298615\/eestlane-valmistus-tokyo-olumpiaks-sauna-eesruumis\&quot; target=\&quot;_blank\&quot;&gt;PM TOKYOS 〉 Eestlane valmistus Tokyo olümpiaks sauna eesruumis&lt;\/a&gt;&lt;\/strong&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;,&quot;wordCount&quot;:10},{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;h2&gt;Laser klassi sõitude ajakava:&lt;\/h2&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;25. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;08.30 1. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;09.45 2. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;26. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;5.50 3. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.05 4. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;27. juuli &lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;6.00 5. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.15 6. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;29. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;5.50 7. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.05 8. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;30. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;8.20 9. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;9.35 10. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;1. august&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;10.05 medalisõit&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:21,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;Laser klassi sõitude ajakava:&lt;\/h2&gt;&quot;,&quot;wordCount&quot;:4},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;25. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;08.30 1. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;09.45 2. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;26. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;5.50 3. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.05 4. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;27. juuli &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;6.00 5. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.15 6. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;29. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;5.50 7. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.05 8. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;30. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;8.20 9. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;9.35 10. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;1. august&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;10.05 medalisõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1}]},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Laser klassi 1. sõit:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Laser klassi 2. sõit&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}}],&quot;authors&quot;:[{&quot;id&quot;:107062,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/DohRfX9cox3kdsnaI3MiEalOo0Q=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/V-KzDSNrKatEG63kfNYGCNaHQYU=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GScp2zdCt1hP5pCxpjW0O77UM0w=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/IkT8OLLylWYtNYr0jHcCF6AUoNk=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/p6pYdFR0BDBPK-XfjExJD1apnE0=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OV9FzsOX9Bw2rl8jGaFH9un3CV0=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/N535UVgEUa-wcnZSOAzfpsjfrSc=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/1fjPCzmlHSQaw1hWMtvWJG6yA58=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ROev199TZKK6VHQ7BZz3E7_UyEI=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9pBUEiO45LZTzLg_byoigaEalgk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/3IDEDpuXVc7JkoWNWL71JpKHhrk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/L01MfWuQCu8UjF1SyukAbDTA740=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:59184,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Karl-Martin Rammo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-martin-rammo&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;},{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3407,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Tokyo 2020 suveolümpiamängud&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;83a591ea5c1371493ff886189b02f64775FE3\/tOQo\/tAggYQliJRxYfLxT+G1XY0v+V75d8pbEWcD9ujl2W9ji2\/f1E7gTv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/c8507dd25c3145331b1cdc4df00ab42d.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/b0095bbc6326f75001c1df32f80c62ac.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5537,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ülekanded&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/ulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cda4d3e63784d794564990fc1ad2a6b8fZglHfHCxRBkA0vd4VpbgTmdN0zzzONMnzVjb0qpybBubl02ldfzAJhEh6m2wCSF&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/c8507dd25c3145331b1cdc4df00ab42d.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/b0095bbc6326f75001c1df32f80c62ac.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;5d657de1c133f59f555fc698a4f31179&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1610428bf52ca8d19b8e86bb30a880&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:659,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Purjetamine&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Purjetamine. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport\/purjetamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6ce675b65dd6c9f620be57cc534c30cAXhzH4Zs56UFL56Y19j9JDhr5YbXoNlSr0q7MlE9DEkDMuN8KwANxuZZ1bpfrrcE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Purjetamine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2325,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Purjetamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;purjetamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;purjetamine.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Purjetamine&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/942&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#008e79&quot;,&quot;color&quot;:&quot;#008e79&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;087fef9ae90e4cf32f0d1480a616b960fm7W3a0+OoBA\/tF6sHEzDi3BcGZJDDoZqx3I8vtdHkjB4Trvdl35Op3vbmJht3s1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3241,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Spordiülekanded&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/spordiulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7f8d761582a3d71c27e2b53c21560a8ZqwNAlMpt8JfpTh6zZaIcUIf9epWre3FLOp6txS6z1y+CB37Ey4srmlbGqSbocVD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Spordiülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3889,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Olümpia ülekanded, OM 2018 ülekanded&quot;,&quot;slug&quot;:&quot;tv\/videod\/sport\/olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;49accaa74a16a1a9c110489982acb62baj7U0ugKoRhGqRkKNBk7srAYHEZhCrOkckBLPih8EZs\/HpBAMI\/rsNIRSnQjRFEi&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Olümpia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5537,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ülekanded&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/ulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1889b1e4d69d39ad8bffb28bd20dcdf4FJNZaBkqzTqZzjbFA7kQ51\/e3pymv8FEtiR\/vqMW4wCTw\/yRP9OVADReiQcstynW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#bb0000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :recommendations="{section: 3407, exclude: [7294695]}" progress-color="#bb0000" title="Karl-Martin Rammo stardib olümpiavetele" publish-time="2021-07-24T03:00:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu.</p></div></div><cookie-paywall article-id="7294695"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-w77fn226ed" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-826rc9dic6" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yt67juylto" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eelmistelt olümpiatelt on Rammol ette näidata 21. koht (2016) ja 18. koht (2012). Milline resultaat võiks näppude vahele jääda Tokyos, meie mees enne võistlust ennustama ei hakanud. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Pean tunnistama, et ma pole aastaid kohtadele mõelnud. Minu jaoks on olulisem, kuidas mingi tulemus sünnib. Kui juhtun näiteks tegema kaks esimest päeva suurepäraselt, aga siis rikun võistluse ära ja saan 16. koha, olen pettunud. Aga kui tulen näiteks mingist raskest seisust välja, ent nii heal positsioonil ei lõpeta, võin olla rahul,» sõnas ta.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Meeste Laser-klassi sõidud algavad 25. juulil, medalid jagatakse 1. augustil. Peale Rammo läheb võistlustulle 35 purjesportlast. «Medali võitmise, aga ka viimaseks jäämise tõenäosus pole väga suur. Seal keskel lõpetamine näib kõige reaalsem,» lausus Rammo.</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><strong>Loe ka: <a href="https://om.postimees.ee/7298615/eestlane-valmistus-tokyo-olumpiaks-sauna-eesruumis" target="_blank">PM TOKYOS 〉 Eestlane valmistus Tokyo olümpiaks sauna eesruumis</a></strong></li></ul></div><div class="article-body__item article-body__item--highlightedContent"><h2>Laser klassi sõitude ajakava:</h2><p><strong>25. juuli</strong></p><p>08.30 1. sõit</p><p>09.45 2. sõit</p><p><strong>26. juuli</strong></p><p>5.50 3. sõit</p><p>7.05 4. sõit</p><p><strong>27. juuli </strong></p><p>6.00 5. sõit</p><p>7.15 6. sõit</p><p><strong>29. juuli</strong></p><p>5.50 7. sõit</p><p>7.05 8. sõit</p><p><strong>30. juuli</strong></p><p>8.20 9. sõit</p><p>9.35 10. sõit</p><p><strong>1. august</strong></p><p>10.05 medalisõit</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Laser klassi 1. sõit:</strong></p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;om.postimees.ee&quot;,&quot;path&quot;:&quot;\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/om.postimees.ee\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;fullURL&quot;:&quot;https:\/\/om.postimees.ee\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7294695,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-07-25T08:50:00+03:00&quot;,&quot;dateModified&quot;:&quot;2021-07-24T07:06:31+03:00&quot;,&quot;slug&quot;:&quot;karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;datePublished&quot;:&quot;2021-07-24T03:00:00+03:00&quot;,&quot;headline&quot;:&quot;Karl-Martin Rammo stardib olümpiavetele&quot;,&quot;additionalHeadline&quot;:&quot;HOMME OTSEPILT&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-07-24T07:06:32+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:2,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:178,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7294695.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Sport&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:178,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7294695,&quot;articleTitle&quot;:&quot;Karl-Martin Rammo stardib olümpiavetele&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}},{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eelmistelt olümpiatelt on Rammol ette näidata 21. koht (2016) ja 18. koht (2012). Milline resultaat võiks näppude vahele jääda Tokyos, meie mees enne võistlust ennustama ei hakanud. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Pean tunnistama, et ma pole aastaid kohtadele mõelnud. Minu jaoks on olulisem, kuidas mingi tulemus sünnib. Kui juhtun näiteks tegema kaks esimest päeva suurepäraselt, aga siis rikun võistluse ära ja saan 16. koha, olen pettunud. Aga kui tulen näiteks mingist raskest seisust välja, ent nii heal positsioonil ei lõpeta, võin olla rahul,» sõnas ta.  &lt;\/p&gt;&quot;,&quot;wordCount&quot;:53},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Meeste Laser-klassi sõidud algavad 25. juulil, medalid jagatakse 1. augustil. Peale Rammo läheb võistlustulle 35 purjesportlast. «Medali võitmise, aga ka viimaseks jäämise tõenäosus pole väga suur. Seal keskel lõpetamine näib kõige reaalsem,» lausus Rammo.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ul&gt;\r\n\t&lt;li&gt;&lt;strong&gt;Loe ka: &lt;a href=\&quot;https:\/\/om.postimees.ee\/7298615\/eestlane-valmistus-tokyo-olumpiaks-sauna-eesruumis\&quot; target=\&quot;_blank\&quot;&gt;PM TOKYOS 〉 Eestlane valmistus Tokyo olümpiaks sauna eesruumis&lt;\/a&gt;&lt;\/strong&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;,&quot;wordCount&quot;:10},{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;h2&gt;Laser klassi sõitude ajakava:&lt;\/h2&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;25. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;08.30 1. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;09.45 2. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;26. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;5.50 3. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.05 4. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;27. juuli &lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;6.00 5. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.15 6. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;29. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;5.50 7. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.05 8. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;30. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;8.20 9. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;9.35 10. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;1. august&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;10.05 medalisõit&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:21,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;Laser klassi sõitude ajakava:&lt;\/h2&gt;&quot;,&quot;wordCount&quot;:4},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;25. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;08.30 1. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;09.45 2. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;26. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;5.50 3. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.05 4. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;27. juuli &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;6.00 5. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.15 6. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;29. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;5.50 7. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.05 8. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;30. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;8.20 9. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;9.35 10. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;1. august&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;10.05 medalisõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1}]},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Laser klassi 1. sõit:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Laser klassi 2. sõit&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}}],&quot;authors&quot;:[{&quot;id&quot;:107062,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/DohRfX9cox3kdsnaI3MiEalOo0Q=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/V-KzDSNrKatEG63kfNYGCNaHQYU=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GScp2zdCt1hP5pCxpjW0O77UM0w=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/IkT8OLLylWYtNYr0jHcCF6AUoNk=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/p6pYdFR0BDBPK-XfjExJD1apnE0=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OV9FzsOX9Bw2rl8jGaFH9un3CV0=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/N535UVgEUa-wcnZSOAzfpsjfrSc=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/1fjPCzmlHSQaw1hWMtvWJG6yA58=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ROev199TZKK6VHQ7BZz3E7_UyEI=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9pBUEiO45LZTzLg_byoigaEalgk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/3IDEDpuXVc7JkoWNWL71JpKHhrk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/L01MfWuQCu8UjF1SyukAbDTA740=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:59184,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Karl-Martin Rammo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-martin-rammo&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;},{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3407,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Tokyo 2020 suveolümpiamängud&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;83a591ea5c1371493ff886189b02f64775FE3\/tOQo\/tAggYQliJRxYfLxT+G1XY0v+V75d8pbEWcD9ujl2W9ji2\/f1E7gTv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/c8507dd25c3145331b1cdc4df00ab42d.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/b0095bbc6326f75001c1df32f80c62ac.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5537,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ülekanded&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/ulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cda4d3e63784d794564990fc1ad2a6b8fZglHfHCxRBkA0vd4VpbgTmdN0zzzONMnzVjb0qpybBubl02ldfzAJhEh6m2wCSF&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/c8507dd25c3145331b1cdc4df00ab42d.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/b0095bbc6326f75001c1df32f80c62ac.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;5d657de1c133f59f555fc698a4f31179&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1610428bf52ca8d19b8e86bb30a880&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:659,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Purjetamine&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Purjetamine. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport\/purjetamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6ce675b65dd6c9f620be57cc534c30cAXhzH4Zs56UFL56Y19j9JDhr5YbXoNlSr0q7MlE9DEkDMuN8KwANxuZZ1bpfrrcE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Purjetamine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2325,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Purjetamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;purjetamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;purjetamine.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Purjetamine&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/942&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#008e79&quot;,&quot;color&quot;:&quot;#008e79&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;087fef9ae90e4cf32f0d1480a616b960fm7W3a0+OoBA\/tF6sHEzDi3BcGZJDDoZqx3I8vtdHkjB4Trvdl35Op3vbmJht3s1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3241,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Spordiülekanded&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/spordiulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7f8d761582a3d71c27e2b53c21560a8ZqwNAlMpt8JfpTh6zZaIcUIf9epWre3FLOp6txS6z1y+CB37Ey4srmlbGqSbocVD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Spordiülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3889,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Olümpia ülekanded, OM 2018 ülekanded&quot;,&quot;slug&quot;:&quot;tv\/videod\/sport\/olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;49accaa74a16a1a9c110489982acb62baj7U0ugKoRhGqRkKNBk7srAYHEZhCrOkckBLPih8EZs\/HpBAMI\/rsNIRSnQjRFEi&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Olümpia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5537,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ülekanded&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/ulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1889b1e4d69d39ad8bffb28bd20dcdf4FJNZaBkqzTqZzjbFA7kQ51\/e3pymv8FEtiR\/vqMW4wCTw\/yRP9OVADReiQcstynW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#bb0000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :recommendations="{section: 3407, exclude: [7294695]}" progress-color="#bb0000" title="Karl-Martin Rammo stardib olümpiavetele" publish-time="2021-07-24T03:00:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Laser klassi 2. sõit</strong></p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;om.postimees.ee&quot;,&quot;path&quot;:&quot;\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/om.postimees.ee\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;fullURL&quot;:&quot;https:\/\/om.postimees.ee\/7294695\/karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7294695,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-07-25T08:50:00+03:00&quot;,&quot;dateModified&quot;:&quot;2021-07-24T07:06:31+03:00&quot;,&quot;slug&quot;:&quot;karl-martin-rammo-stardib-olumpiavetele&quot;,&quot;datePublished&quot;:&quot;2021-07-24T03:00:00+03:00&quot;,&quot;headline&quot;:&quot;Karl-Martin Rammo stardib olümpiavetele&quot;,&quot;additionalHeadline&quot;:&quot;HOMME OTSEPILT&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-07-24T07:06:32+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:2,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:178,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bablb0cK7YIhuS7p_aG6jNULLQpN1Y9ey62KJcs86Br.b7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7294695.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Sport&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:178,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7294695,&quot;articleTitle&quot;:&quot;Karl-Martin Rammo stardib olümpiavetele&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}},{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Just Laser-klassi purjetaja Karl-Martin Rammo oli see, kes kindlustas Eestile esimese Tokyo olümpiapileti. Oma kolmandatel mängudel osalev eestlane teeb oma avastardi Jaapanis pühapäeval kell 8.20. Laser klassi purjetamise ülekandeid kommenteerivad Ants Väinsalu ja Lauri Väinsalu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13939934,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;BENOIT TESSIER\/Reuters\/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/N5C70ddOKeOqtQo4Rsl2xDG0gdc=\/50x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aMXQcL1zvF7NDnl2FZrwx929HRU=\/155x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/daEx8naaxfGig1NTC9lguP-RmHU=\/650x650\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/TrDLRFMldKW5wnR8Xpib01mCSl4=\/1080x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ZQJ-C1r1s3QNNx7N6Nx7GyU3LVE=\/270x480\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/7G-GMaiJCoH7tjvTqPAArXhCq0s=\/540x960\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/bNThL3VYpcIm0CbfiMqL-o7ejGQ=\/1080x1920\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/azZKBFSYJjV6L6GBniG44chknRw=\/1080x0\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/i-yz0pF6s5kkJqVZW6AOF5H-b5g=\/0x50\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nqsG7YtBSLvuKfHmHvaH9ERoo9E=\/0x155\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Mexpw_jLxWygYnF4Sv3uErDZnPA=\/480x270\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cO-CYLR-jAxMOQBuusZn2v8JOaQ=\/960x540\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/WpKg9CXEmSjIYMBkFsZ1NuRDju0=\/1920x1080\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/l6svWteTXjKZD15TVUF3o5u8Hd0=\/0x60\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KEjD7SjPmaGhIk8rElf4UtD_q4M=\/140x93\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/6oPpTu0pOD25rZuRWNRT09Dds4I=\/538x422\/smart\/nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;ru&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;en&quot;:&quot;Karl-Martin Rammo.&quot;,&quot;lv&quot;:&quot;Karl-Martin Rammo.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/24\/13939934t1hda73.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eelmistelt olümpiatelt on Rammol ette näidata 21. koht (2016) ja 18. koht (2012). Milline resultaat võiks näppude vahele jääda Tokyos, meie mees enne võistlust ennustama ei hakanud. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Pean tunnistama, et ma pole aastaid kohtadele mõelnud. Minu jaoks on olulisem, kuidas mingi tulemus sünnib. Kui juhtun näiteks tegema kaks esimest päeva suurepäraselt, aga siis rikun võistluse ära ja saan 16. koha, olen pettunud. Aga kui tulen näiteks mingist raskest seisust välja, ent nii heal positsioonil ei lõpeta, võin olla rahul,» sõnas ta.  &lt;\/p&gt;&quot;,&quot;wordCount&quot;:53},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Meeste Laser-klassi sõidud algavad 25. juulil, medalid jagatakse 1. augustil. Peale Rammo läheb võistlustulle 35 purjesportlast. «Medali võitmise, aga ka viimaseks jäämise tõenäosus pole väga suur. Seal keskel lõpetamine näib kõige reaalsem,» lausus Rammo.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ul&gt;\r\n\t&lt;li&gt;&lt;strong&gt;Loe ka: &lt;a href=\&quot;https:\/\/om.postimees.ee\/7298615\/eestlane-valmistus-tokyo-olumpiaks-sauna-eesruumis\&quot; target=\&quot;_blank\&quot;&gt;PM TOKYOS 〉 Eestlane valmistus Tokyo olümpiaks sauna eesruumis&lt;\/a&gt;&lt;\/strong&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;,&quot;wordCount&quot;:10},{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;h2&gt;Laser klassi sõitude ajakava:&lt;\/h2&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;25. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;08.30 1. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;09.45 2. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;26. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;5.50 3. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.05 4. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;27. juuli &lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;6.00 5. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.15 6. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;29. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;5.50 7. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;7.05 8. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;30. juuli&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;8.20 9. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;9.35 10. sõit&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;1. august&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;10.05 medalisõit&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:21,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;Laser klassi sõitude ajakava:&lt;\/h2&gt;&quot;,&quot;wordCount&quot;:4},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;25. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;08.30 1. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;09.45 2. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;26. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;5.50 3. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.05 4. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;27. juuli &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;6.00 5. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.15 6. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;29. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;5.50 7. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;7.05 8. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;30. juuli&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;8.20 9. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;9.35 10. sõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;1. august&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;10.05 medalisõit&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1}]},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Laser klassi 1. sõit:&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;id&quot;:6545641,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 12] (25.07.2021. 08:50)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:46+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T09:40:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T08:20:00+03:00&quot;,&quot;isEmbedded&quot;:false,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal12.smil\/playlist.m3u8&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Laser klassi 2. sõit&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:3},{&quot;id&quot;:6545642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_ru&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_en&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;headline_lv&quot;:&quot;Tokyo OM. Purjetamine [EST] [Kanal 2] (25.07.2021. 09:35)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-16T15:40:47+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13920451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XMnBdPkQIbypHjIFU2a1PMnFjOU=\/50x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/CYEVwDhHwbPrFIAPA9cDfJDzEVo=\/155x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lQIHZM9Q6RCmTcSosQpHn4RgK7M=\/650x650\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_xRANSh69hxECR7_QQUYCUi6oKQ=\/1080x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/5Satv6opPO9CL8OLPqRN_W8uSjQ=\/270x480\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/q42voAx5aagGGEJNXimTkXAHfRg=\/540x960\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dX8Em5LpAIT7CwgSeo7UHI3Tkyo=\/1080x1920\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/8ZshDtZ_ZraUfwPEXq1SBXoJcYU=\/1080x0\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BQYtp3gbecucNHvFix6SBadCXfs=\/0x50\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iE1q5_kQxCmxhT8SV-R_W_LoB3Q=\/0x155\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/D3cbEqFLwQ0h-kpFvQJA7iZ7Hjk=\/480x270\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ttnkEUdg2G4w74HcSkIJ9r9nlGg=\/960x540\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/JCYcQpw9-oQLzsNw56XWz9BJLRs=\/1920x1080\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/b8ZXGj99ahNq4AaN1nVJfHX3OyI=\/0x60\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/4A7gTXsLhJmol42WjUAtjfFPnUc=\/140x93\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/CyAISqpz15ruvPZAAVphsKT-w0g=\/538x422\/smart\/nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/16\/13920451t1h3ed7.png&quot;}},&quot;terms&quot;:[{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2021-07-25T10:35:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2021-07-25T09:35:00+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_kanal2.smil\/playlist.m3u8&quot;}}],&quot;authors&quot;:[{&quot;id&quot;:107062,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/DohRfX9cox3kdsnaI3MiEalOo0Q=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/V-KzDSNrKatEG63kfNYGCNaHQYU=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GScp2zdCt1hP5pCxpjW0O77UM0w=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/IkT8OLLylWYtNYr0jHcCF6AUoNk=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/p6pYdFR0BDBPK-XfjExJD1apnE0=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/zFiHXfr5RsSZwRdg0WyJ5jyq7Wc=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/OV9FzsOX9Bw2rl8jGaFH9un3CV0=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/J4Pg3i6Z9JrY5_j9TvKAoHsxIT0=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/N535UVgEUa-wcnZSOAzfpsjfrSc=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/1fjPCzmlHSQaw1hWMtvWJG6yA58=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ROev199TZKK6VHQ7BZz3E7_UyEI=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/PxwQ5zLzQ0O6l32z6-jzM1kKEdQ=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/9pBUEiO45LZTzLg_byoigaEalgk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Jg7uMl3ohlSWKAxMbJ2eS3813Bo=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/3IDEDpuXVc7JkoWNWL71JpKHhrk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/L01MfWuQCu8UjF1SyukAbDTA740=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914431t1hec0d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:4210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo&quot;},{&quot;id&quot;:4302,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;olumpia&quot;},{&quot;id&quot;:59184,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Karl-Martin Rammo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-martin-rammo&quot;},{&quot;id&quot;:515677,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tokyo suveolümpiamängud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-suveolumpiamangud&quot;},{&quot;id&quot;:564009,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo om&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-om&quot;},{&quot;id&quot;:618870,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tokyo olümpia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tokyo-olumpia&quot;},{&quot;id&quot;:660781,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;om2020ametlik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;om2020ametlik&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3407,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Tokyo 2020 suveolümpiamängud&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;83a591ea5c1371493ff886189b02f64775FE3\/tOQo\/tAggYQliJRxYfLxT+G1XY0v+V75d8pbEWcD9ujl2W9ji2\/f1E7gTv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/c8507dd25c3145331b1cdc4df00ab42d.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/b0095bbc6326f75001c1df32f80c62ac.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}},{&quot;id&quot;:5537,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ülekanded&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/ulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cda4d3e63784d794564990fc1ad2a6b8fZglHfHCxRBkA0vd4VpbgTmdN0zzzONMnzVjb0qpybBubl02ldfzAJhEh6m2wCSF&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/c8507dd25c3145331b1cdc4df00ab42d.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/b0095bbc6326f75001c1df32f80c62ac.svg&quot;,&quot;width&quot;:155,&quot;height&quot;:30},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3407\/71544ba8e93b3709f0cff139c569d562.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;5d657de1c133f59f555fc698a4f31179&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1610428bf52ca8d19b8e86bb30a880&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:659,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Purjetamine&quot;,&quot;description&quot;:&quot;Postimehe spordiportaali rubriik: Purjetamine. Loe värskeid uudiseid siit&quot;,&quot;slug&quot;:&quot;sport\/purjetamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6ce675b65dd6c9f620be57cc534c30cAXhzH4Zs56UFL56Y19j9JDhr5YbXoNlSr0q7MlE9DEkDMuN8KwANxuZZ1bpfrrcE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Purjetamine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2325,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Purjetamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;purjetamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;purjetamine.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Purjetamine&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/942&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#008e79&quot;,&quot;color&quot;:&quot;#008e79&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;087fef9ae90e4cf32f0d1480a616b960fm7W3a0+OoBA\/tF6sHEzDi3BcGZJDDoZqx3I8vtdHkjB4Trvdl35Op3vbmJht3s1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3241,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Spordiülekanded&quot;,&quot;description&quot;:&quot;Kõik värskemad spordi uudised ja kommentaarid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;sport\/spordiulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;sport.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#269f8d&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#308392&quot;,&quot;color&quot;:&quot;#308392&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e7f8d761582a3d71c27e2b53c21560a8ZqwNAlMpt8JfpTh6zZaIcUIf9epWre3FLOp6txS6z1y+CB37Ey4srmlbGqSbocVD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;19172&quot;,&quot;titleBar&quot;:&quot;Spordiülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3889,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Olümpia&quot;,&quot;description&quot;:&quot;Olümpia ülekanded, OM 2018 ülekanded&quot;,&quot;slug&quot;:&quot;tv\/videod\/sport\/olumpia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;49accaa74a16a1a9c110489982acb62baj7U0ugKoRhGqRkKNBk7srAYHEZhCrOkckBLPih8EZs\/HpBAMI\/rsNIRSnQjRFEi&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Olümpia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5537,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ülekanded&quot;,&quot;description&quot;:&quot;Tokyo 2020 olümpiamängude ametlik uudistekanal. Loe rohkem&quot;,&quot;slug&quot;:&quot;olumpia\/ulekanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;om.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;19172&quot;,&quot;logoLink&quot;:&quot;https:\/\/om.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/PostimeesSport\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/SportPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/6&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#bb0000&quot;,&quot;color&quot;:&quot;#bb0000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1889b1e4d69d39ad8bffb28bd20dcdf4FJNZaBkqzTqZzjbFA7kQ51\/e3pymv8FEtiR\/vqMW4wCTw\/yRP9OVADReiQcstynW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1281889510&quot;,&quot;androidAppId&quot;:&quot;com.postimees.pmsport&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ülekanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#bb0000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :recommendations="{section: 3407, exclude: [7294695]}" progress-color="#bb0000" title="Karl-Martin Rammo stardib olümpiavetele" publish-time="2021-07-24T03:00:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7294695" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Karl-Martin%20Rammo%20stardib%20ol%C3%BCmpiavetele&url=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7294695"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7294695&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Karl-Martin%20Rammo%20stardib%20ol%C3%BCmpiavetele&url=https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7294695"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://om.postimees.ee/7294695/karl-martin-rammo-stardib-olumpiavetele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7294695" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7294695" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#bb0000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1ree0bc23h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x415l9bvow" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xbiupuprbo" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/PostimeesSport/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/SportPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1281889510" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.pmsport&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.2.3.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d7a9f585f78985e85991.js" async></script></body></html>